Регистрация...

Eserv Forum / Plugins / Antivirus / Нужны разьяснения по версиям и остальному

imported // (v1)
Продукты и услуги Скачать Документация Купить Поддержка Форумы Партнёрам Статьи О компании
Новости
12.10.2009
Переезд завершен
Здравствуйте

Может ли кто-нибудь обьяснить, какие версии и с каким билдом сейчас работают, какая версия (билд) является последней, какая — стабильной

Что нужно покупать чтобы есер работал вместе с антивир. плагином?

У меня на данный момент есть Есерв 2.98 билд 3309

Заранее спасибо
 
Комментарии к этой версии (17.07.2002 12:20) [~Anonymous] fa8f1a91
АвторДатаТекстtags
pig17.07.2002 13:20
У меня с Dr.Web 4.28a нормально работал билд 3329. Сейчас стоит 3344 (отладочный), вечером буду внимательно смотреть, как он совмещается в 4.28b.
Покупать — это на antivirus.eserv.ru, если я правильно помню (у меня сегодня с головой не очень хорошо ).
imported
Работает на Eserv/5.05555 (05.06.2016)