Регистрация...

Eserv Forum / E5 / Mail / Отсутствие сертификата

wikipost // (v1)
Продукты и услуги Скачать Документация Купить Поддержка Форумы Партнёрам Статьи О компании
День добрый!
Переходим от 4 на 5 версию eserv. Согласно инструкции загрузили обновы, скинули полученный сертификат, acweb запускается нормально

User's X.509: RU, Брянск, ЗАО ЧЧЧ, IT
Нужен X.509 сертификат. См. http://www.eserv.ru/ru/ca/
Отсутствуют пользовательские сертификаты или они истекли.
Новые можно получить на нашем сайте http://www.eserv.ru/ru/ca/
Хотите посетить его сейчас?

На сайте создаем устанавливаем выгружаем в папку cert все равно пишет об отсутствии...
 
Комментарии к этой версии (02.04.2012 13:51) [~slav032] acc92702
АвторДатаТекстtags
ac02.04.2012 14:10
Нужно не пользовательский сертификат из браузера в Eserv выгружать, а тот, который был вам по Email отправлен. Он не приехал?
wikipost
slav03202.04.2012 15:09
ред: 02.04.2012 15:12
приехало письмо с темой тестовые сертификаты, по-моему я его тоже пробовал... ща еще раз выгружу.. меня и смутило, что надпись — тестовые...
wikipost
ac02.04.2012 15:20
Тогда используйте тот сертификат, который приехал в письме, отправленном вам при покупке. Если и там что-то не работает — пришлите лог acSMTP.log на support@eserv.ru.
wikipost
slav03202.04.2012 15:55
То же самое лог отправил по почте....
wikipost
ac20.04.2012 01:40
В переписке разобрались в тот же день, здесь забыл отчитаться: пытались запустить Eserv/5 (почту) с сертификатом от Eproxy/5.
wikipost
Работает на Eserv/5.05555 (05.06.2016)